probleme d'installation de phares US sur un Kombi T1

Réparations et restaurations châssis, tôleries, peintures...

Modérateurs: fam, fabbe, alexblomme, mister ve

probleme d'installation de phares US sur un Kombi T1

Messagepar fuscadf » Dim 11 Juin 2017, 15:20

Bonjour à tous,

Je finalise la restauration de mon kombi Split. :frime:
Malheureusement, j'ai un souci avec les nouveaux phares Type US.:love:
Le cache de phare des 2 cotés ne colle pas parfaitement et du coup ils bougent :rougefaché:
Image

J'ai la furieuse impression qu'il me manque un joint qui n'était pas fournit avec :rougefaché:
Vous pouvez me le confirmer et m'indiquer ou je peux en trouver?
Merci
Image
Avatar de l’utilisateur
fuscadf
Administrateur
Administrateur
 
Messages: 230
Enregistré le: Lun 26 Jan 2015, 13:03
Localisation: Brasilia, Bresil

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar marti » Dim 11 Juin 2017, 17:59

bonjour

je doute qu'un joint ne comble autant de différence
la tole de face avant a bien était refaite ( si bien sur elle le fut ? )
marti
 
Messages: 382
Enregistré le: Mer 16 Mai 2012, 11:05

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar fuscadf » Lun 12 Juin 2017, 2:49

Pas toucher à la tôle, ceci dit la photo peut être trompeuse car je n'ai pas mis le phare correctement mais je l'ai un peu forcé pour le bloquer et éviter qu'il tombe :mrgreen:
Mais il y a bien un joint à l'origine?
Image
Avatar de l’utilisateur
fuscadf
Administrateur
Administrateur
 
Messages: 230
Enregistré le: Lun 26 Jan 2015, 13:03
Localisation: Brasilia, Bresil

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar marti » Lun 12 Juin 2017, 7:22

si c'est comme sur les cox

oui , je confirme qu'il y a un joint
marti
 
Messages: 382
Enregistré le: Mer 16 Mai 2012, 11:05

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar fuscadf » Lun 12 Juin 2017, 13:50

ok, merci Marti :amen:

j'ai fait des photos de l'autre coté? peut-être est-ce plus clair...
Image
Image
Image
Image
Avatar de l’utilisateur
fuscadf
Administrateur
Administrateur
 
Messages: 230
Enregistré le: Lun 26 Jan 2015, 13:03
Localisation: Brasilia, Bresil

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar fuscadf » Jeu 20 Juil 2017, 18:57

finalement, j'ai réinstallé les anciens phares restaurés. C'est nettement mieux, ils se mettent parfaitement ;)
On ne le dira jamais assez, rien de mieux que l'original :super:
Image
Image
Avatar de l’utilisateur
fuscadf
Administrateur
Administrateur
 
Messages: 230
Enregistré le: Lun 26 Jan 2015, 13:03
Localisation: Brasilia, Bresil

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar marti » Ven 21 Juil 2017, 17:46

qu'avez t'il que tu en mettait des autres ?

bonne nouvel sinon , ils sont parfait :super:
marti
 
Messages: 382
Enregistré le: Mer 16 Mai 2012, 11:05

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar fuscadf » Ven 21 Juil 2017, 19:43

marti a écrit:qu'avez t'il que tu en mettait des autres ?

bonne nouvel sinon , ils sont parfait :super:


J'ai modifié mon post précédent, les photos des phares US sont de retour.
l'hébergeur photos que j'utilisais est tombé dans les mains d'un crétin du marketing et toutes les photos étaient bloquées sauf si tu payais 400$/an. :rougefaché: :rougefaché: :rougefaché:
Image
Avatar de l’utilisateur
fuscadf
Administrateur
Administrateur
 
Messages: 230
Enregistré le: Lun 26 Jan 2015, 13:03
Localisation: Brasilia, Bresil

Re: probleme d'installation de phares US sur un Kombi T1

Messagepar coxbzh » Jeu 27 Juil 2017, 6:46

oui sur pas mal de forum c'est l'hecatombe. :|
coxbzh
 
Messages: 52
Enregistré le: Ven 19 Fév 2016, 8:40


Retourner vers Carrosseries

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron