probléme charge baterie et témoins 4clignotant

Questions sur les pannes électriques, câblages, fusibles, faux contact ou ampoule grillée...

Modérateurs: fam, fabbe, alexblomme, mister ve

probléme charge baterie et témoins 4clignotant

Messagepar dimdemanhattan » Mer 10 Aoû 2016, 21:14

Bonjour, comme le titre le dit j'ai un problème de charge batterie et le témoins 4 clignotant qui clignote en continue. Donc voilà j''ai fait une resto complète sur une cox 75 et tout rebranché comme à l'origine de ce que j'ai trouvé branché à l'aide d'une numérotation que j'ai effectue pour le remontage. seul fils qui ne sont pas rebranché car je ne sait pas à quoi ils servent du faite que ce n'était pas connecté, c'est un fils marron à mon avis une masse mais de quoi??? et un fils jaune/rouge (les 2fils se trouvent sous la banquettes coté batterie). électriquement tout fonctionne donc je ne comprend pas pourquoi le témoins continue à s'agité et, 2e problème ma batterie qui se décharge ou ne se recharge pas. ici j'ai de nouveau remis ma batterie en charge a l'aide d'un chargeur demain v tester alternateur pour voir si il envoie du jus (le témoins G sur compteur ne s'allume pas donc j'ai vérifier l'ampoule mais ampoule est bonne) donc je sais pas encore si c'est l'alternateur qui est en cause (il a été en arrêt pendant prés de 22ans régulateur peut-être hs?) Si ce n'est pas ça seul chose que j'ai rajouté c'est un autoradio avec un fils qui va en direct a la batterie pour la pile mémoire des stations radio croyais vous que ça peut aussi venir de là que la radio me bouffe la batterie à l’arrêt. autre chose bobine d'allumage que je trouve chaude après avoir été faire un tour est-ce normal (+- même chaleur que la turbine sur laquelle il est pose). d'avance merci de vos réponse.
dimdemanhattan
 
Messages: 4
Enregistré le: Mar 21 Juil 2015, 16:47

Retourner vers Electriques

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron