moteur démarre puis s'arrete

Qui concerne les difficultés Moteur, Transmission, Trains Av et Ar, Suspensions, Freins... Aussi tout renseignements pour vos différents entretiens.

Modérateurs: fam, fabbe, alexblomme, mister ve

moteur démarre puis s'arrete

Messagepar domipat » Dim 05 Fév 2017, 12:28

Bonjour à toutes et tous

J'ai un petit soucis avec ma cox qui ne veut plus démarrer.
En fait oui elle démarre puis s'arrête après quelques secondes
On dirait qu'elle tourne sur 3 cylindres
La pompe est neuve , l'essence arrive dans la pompe
J'ai changé les 4 bougies et faisceaux neufs

quelqu'un aurait une idée de ce que je pourrais regarder ?

Un tout grand merci à l'avance et bon dimanche

Patrick
Avatar de l’utilisateur
domipat
 
Messages: 25
Enregistré le: Mer 20 Aoû 2008, 9:34
Localisation: Hamois

Re: moteur démarre puis s'arrete

Messagepar marti » Dim 05 Fév 2017, 17:23

bonjour
cela peut venir de plusieurs endroit
- carbu , vérifie si tout est bien serré ( mais pas comme un malade ) et si il n'y a pas de prise d'air
puis refait un réglage de ralenti et de richesse .
- pipe d'admission il y a peut être du givre sur le col de cygne et le mélange air / essence ne ce fait pas .
ou encore une petite fuite / prise d'air
- bobine d'allumage
- vis platiné
- avance
marti
 
Messages: 401
Enregistré le: Mer 16 Mai 2012, 11:05

Re: moteur démarre puis s'arrete

Messagepar domipat » Dim 05 Fév 2017, 17:49

merci ,
je vais vérifier les éventuelles prises d'air
Avatar de l’utilisateur
domipat
 
Messages: 25
Enregistré le: Mer 20 Aoû 2008, 9:34
Localisation: Hamois

Re: moteur démarre puis s'arrete

Messagepar lucas » Mar 07 Fév 2017, 10:35

Salut,

alors, dans l'ordre

cela peut venir de plusieurs endroit
- carbu , vérifie si tout est bien serré ( mais pas comme un malade ) et si il n'y a pas de prise d'air
puis refait un réglage de ralenti et de richesse .


Je vérifierais les 3 gicleurs, le principal et les deux de ralenti/progression.
Pourquoi? Parce qu'en appuyant sur l'accélérateur, on envoie de l'essence par la pompe de reprise. Une fois cette essence consommée en quelques secondes, le moteur s'arrête.

- pipe d'admission il y a peut être du givre sur le col de cygne et le mélange air / essence ne ce fait pas .
ou encore une petite fuite / prise d'air
- bobine d'allumage
- vis platiné
- avance


Je ne pense pas, parce que le moteur tourne, pas longtemps, mais il torune, et n'a pas encore eu le temps ni de chauffer ni de givrer.
150.000 km en 15 ans, et ça continue!
Avatar de l’utilisateur
lucas
 
Messages: 1774
Enregistré le: Dim 28 Nov 2004, 22:28
Localisation: Oostende


Retourner vers Mécaniques

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron